Siguenos en...
Follow us on Twitter Follow us on Facebook Watch us on YouTube
Registrarse
Página 3 de 39 PrimerPrimer 1234513 ... ÚltimoÚltimo
Resultados 21 al 30 de 384
  1. #21
    Masito de Madera x2 Avatar de Gustyhxd
    Fecha de ingreso
    02 oct, 13
    Mensajes
    81

    Predeterminado

    A mi el hack este tanto como el el de anillo no me funcionan me saltan un cartel que no se pudo hacer la inyeccion interna! que intente ejecutando el programa como administrador o desactivando el antivirus y ya eh intentado como las dos opciones y salta lo mismo o no lee el launcher :/
    Nose que hacer porfavor Ayuda TheMicroSword
    Agradecer solo cuesta un click

    ASSEMBLYTEAM.NET
    MEJOR FORO SIN DUDAS
    ASSEMBLYTEAM.NET

  2. #22
    Pollito
    Fecha de ingreso
    09 oct, 13
    Mensajes
    5

    Predeterminado

    hola micro estuve usando el hack perfectamente pero hace como 2 horas dejo de funcionar.como que no esta actida la coneccion web,fijate haber que paso , gracias master

  3. #23
    Pollito
    Fecha de ingreso
    03 oct, 13
    Mensajes
    5

    Predeterminado

    amigo no me funciona el hack al cargar la publicidad que ustedes ponen en adf.ly en ves de que me aparesca ''Saltar Publicidad'' me aparece que no tengo conexion a internet cuando en verdad si tengo internet normal porfa ayuden amigo

  4. #24
    Pollito
    Fecha de ingreso
    03 oct, 13
    Mensajes
    5

    Predeterminado

    Cita Iniciado por yacox Ver mensaje
    S.O.S
    [COLOR="Blue"]Ayuda con este hack se me queda pegado osea es mejor decir q no me arranca.
    lo mismo me pasa y creo no ser el unico, porfabor arregle esto
    sii

  5. #25
    Pollito Avatar de yacox
    Fecha de ingreso
    08 oct, 13
    Mensajes
    8

    Predeterminado Ayudeme !

    Cita Iniciado por MøMö Ver mensaje
    En el caso de que el antivirus este desactivado y lo siga "Detectando" .

    Se recomienda revisar en el panel del antivirus que el Modo Protegido este deshabilitado , de esta manera al deshabilitar la protección sea por tiempo o por reinicio.

    No te detectará la aplicación al ejecutarla saludos y suerte!

    aMIGO A MI NO ME FUNCIONA SE ME QUEDA PEGADO.... TENER UN FORO NO ES SOLAMENTE COLOCAR COSASS SINO AYUDAR A LA COLECTIVIDAD DE LA PAG A QUE PUEDA QUEDAR SASTIFECHA !!!

  6. #26
    Admin AT. Avatar de TheMicroSword
    Fecha de ingreso
    02 oct, 13
    Mensajes
    85

    Predeterminado

    Lo que sucede es que la página publicitaria adf.ly tiene problemas de servidor, pero ya lo están solucionando.

  7. #27
    Masito de Madera
    Fecha de ingreso
    11 oct, 13
    Mensajes
    62

    Predeterminado mmm

    hola mn entonces a esperar para descargar ???
    o como se haria ..... esperando tus jak

  8. #28
    Pollito Avatar de yacox
    Fecha de ingreso
    08 oct, 13
    Mensajes
    8

    Predeterminado

    Cita Iniciado por TheMicroSword Ver mensaje
    Lo que sucede es que la página publicitaria adf.ly tiene problemas de servidor, pero ya lo están solucionando.
    hay q volverlo a descargar para q los cambios funcionen xq se me queda pegado iwal !! Buen dia !!




    Dame las gracias si te pasa lo mismo !!!

  9. #29
    Pollito
    Fecha de ingreso
    11 oct, 13
    Mensajes
    8

    Predeterminado

    micro se queda pegado en la publicidad y no abre el Loader no pueden quitar esa publicidad?
    almenos 1 son 3 :S

  10. #30
    Pollito
    Fecha de ingreso
    11 oct, 13
    Mensajes
    3

    Predeterminado

    Hey, a mi después de todas las publicidades, se me queda en blanco el loader. :S no sigue ni nada. Ayuda¿?

 

 

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •